[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 3 из 14«123451314»
Форум моделистов » Прочее » Связь с администрацией » Глюки на форуме (только у меня?)
Глюки на форуме
SCUDДата: Среда, 16.01.2013, 09:35 | Сообщение # 31
Подполковник
Группа: Пользователи
Сообщений: 1861
Репутация: 56
Статус: Offline
почитстите кэш и куки форума, шапка слетела сама собой, как будет время поправим

monster-model
С уважением Денис ;)
 
Alligator75Дата: Среда, 16.01.2013, 21:18 | Сообщение # 32
Сержант
Группа: Пользователи
Сообщений: 187
Репутация: 4
Статус: Offline
Млин, что то не пойму, это типа подарка на днюху вход вернули, и ещё: с удивлением обнаружил в поздравлениях свой ник только другой просто Alligator, хотя реквизиты мои;
если можно грохните эккаунт Alligator дабы не заподозрили меня в читерстве или обходе правил форума.


Много чего хочется собрать но руки не доходят!
 
NeoДата: Среда, 16.01.2013, 21:26 | Сообщение # 33
Генерал-лейтенант
Группа: Пользователи
Сообщений: 5630
Репутация: 248
Статус: Offline
Цитата (Alligator75)
Млин, что то не пойму, это типа подарка на днюху вход вернули, и ещё: с удивлением обнаружил в поздравлениях свой ник только другой просто Alligator, хотя реквизиты мои; если можно грохните эккаунт Alligator дабы не заподозрили меня в читерстве или обходе правил форума.

Считайте,что после козней Ucoz, мы сделали откат до старого варианта. Грохнуть аккаунт мы не можем, извините.



С уважением
А.Николаев
 
чикаДата: Среда, 16.01.2013, 21:50 | Сообщение # 34
Сержант
Группа: Пользователи
Сообщений: 176
Репутация: 28
Статус: Offline
Neo, нет никакого отката... шапки рекламной нет....перехода в теме по страницам нет.....только вход в тему и выход на главную......

Добавлено (16.01.2013, 21:50)
---------------------------------------------
вот сейчас жму возврат а ноль реакции....

 
ВладМДата: Среда, 16.01.2013, 21:56 | Сообщение # 35
Сержант
Группа: Пользователи
Сообщений: 474
Репутация: 69
Статус: Offline
У меня кнопка цитировать все тажкже не работает, еще не открываются фото, и через раз не срабатывает мышь...(комп на нее не реагирует.)
 
NeoДата: Среда, 16.01.2013, 21:57 | Сообщение # 36
Генерал-лейтенант
Группа: Пользователи
Сообщений: 5630
Репутация: 248
Статус: Offline
Есть откат до первоначального варианта форума.


С уважением
А.Николаев
 
ВладМДата: Среда, 16.01.2013, 22:05 | Сообщение # 37
Сержант
Группа: Пользователи
Сообщений: 474
Репутация: 69
Статус: Offline
Neo, А почему не открываются фото?
Хоть окошко ввода сообщений и стало прежним(как раньше), но на нем( именно в этом окошке мышка просто не работает) это както можно исправить?

Добавлено (16.01.2013, 22:05)
---------------------------------------------
Еще кнопка "новые сообщения не работает"

 
NeoДата: Среда, 16.01.2013, 22:09 | Сообщение # 38
Генерал-лейтенант
Группа: Пользователи
Сообщений: 5630
Репутация: 248
Статус: Offline
Все работает лично у меня с 3 разных машин. Советую почистить кэш.


С уважением
А.Николаев
 
ВладМДата: Среда, 16.01.2013, 22:17 | Сообщение # 39
Сержант
Группа: Пользователи
Сообщений: 474
Репутация: 69
Статус: Offline
Neo, задам наверно глупый вопрос, а что такое кэш?
 
NeoДата: Среда, 16.01.2013, 22:23 | Сообщение # 40
Генерал-лейтенант
Группа: Пользователи
Сообщений: 5630
Репутация: 248
Статус: Offline
http://inet-use.ru/publ....-1-0-21


С уважением
А.Николаев
 
амкокДата: Среда, 16.01.2013, 23:18 | Сообщение # 41
Лейтенант
Группа: Пользователи
Сообщений: 508
Репутация: 114
Статус: Offline
Neo, не работают кнопки изменить сообщение, переключение на др. темы
 
SCUDДата: Среда, 16.01.2013, 23:47 | Сообщение # 42
Подполковник
Группа: Пользователи
Сообщений: 1861
Репутация: 56
Статус: Offline
Уважаемы пользователи, чистим кэш и куки, все у кого есть проблемы с цитированием, переходам по ссылкам...
те кто второй раз выполнил регистрацию, просьба входить по новым никам, если вход под старым не возможен, изменять вам пароли мы не можем!


monster-model
С уважением Денис ;)
 
PzWolfДата: Среда, 16.01.2013, 23:57 | Сообщение # 43
Рядовой
Группа: Пользователи
Сообщений: 85
Репутация: 9
Статус: Offline
Поддержу - у меня то же всё вышеперечисленное не работает: цитирование, переход с одной страницы на другую и по ссылкам.
Чистка кэша не изменила ровным счётом ничего...


"Никогда не воюйте с русскими. На каждую вашу военную хитрость они ответят непредсказуемой глупостью" - Отто фон Бисмарк
 
SCUDДата: Четверг, 17.01.2013, 00:08 | Сообщение # 44
Подполковник
Группа: Пользователи
Сообщений: 1861
Репутация: 56
Статус: Offline
ради интереса поставьте новый браузер и проверьте на нем

monster-model
С уважением Денис ;)
 
SCUDДата: Четверг, 17.01.2013, 00:09 | Сообщение # 45
Подполковник
Группа: Пользователи
Сообщений: 1861
Репутация: 56
Статус: Offline
сейчас проверил с 3 разных машин, на каждой по 2 браузера, плюс телефон и планшет, все ок работает

monster-model
С уважением Денис ;)
 
Форум моделистов » Прочее » Связь с администрацией » Глюки на форуме (только у меня?)
Страница 3 из 14«123451314»
Поиск:

Сайт-форум моделистов © 2016